---
title: "Enrutador 4G Qualcomm 9x07 LTE CPE Cat4 Marvell 1803S Router 4G WiFi 300M FDD B1/B2/B3/B4/B5/B7/B8/B28/B66 TDD B38/B40/B41"
description: "Enrutador 4G Cat 4 de Qualcomm con LTE y WiFi, 300 M, FDD B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD B38, B40, B41, SDMZ, servidor virtual, TR069, PPTP, VPN L2TP, IGMP, ODM, proxy OEM,"
url: "https://www.router5g.cn/es/banda-ancha-móvil/cpe-4g-lte/enrutador-4g-qualcomm-cat4-marvell-1803s-lte-cpe-enrutador-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g920ds"
date: "2026-11-13T15:04:41+00:00"
language: "es-ES"
---

##  Enrutador 4G Qualcomm Cat4 Marvell 1803S LTE CPE con WiFi 300M V4G920DS

 Share:

- [ CPE LTE Cat4 ](https://www.router5g.cn/es/component/tags/tag/cpe-lte-cat4)
- [ Enrutador LTE Cat4 de Marvell ](https://www.router5g.cn/es/component/tags/tag/enrutador-lte-cat4-de-marvell)
- [ Enrutador LTE Cat4 ](https://www.router5g.cn/es/component/tags/tag/enrutador-lte-cat4)

El Visonicom V4G920DS es un router doméstico Wi-Fi CPE 4G LTE de categoría 4 y costo-efectivo que ofrece un acceso a Internet extremadamente sencillo. Al insertar una tarjeta SIM en este CPE 4G LTE, el acceso a Internet estará disponible de inmediato. Es un dispositivo «plug and play», sin necesidad de conocimientos adicionales sobre la instalación y configuración del router 4G. Es, sin duda, la mejor opción para los usuarios que residen en zonas rurales o suburbanas sin conexión fija a Internet. Este exclusivo router Wi-Fi LTE ayuda tanto a los usuarios como a los proveedores de servicios a reducir el costo de la conexión a Internet. El V4G920DS es compatible con todas las bandas LTE FDD/TDD a nivel mundial y cuenta con una antena externa opcional para obtener una mejor señal en lugares donde la cobertura LTE es débil. Ofrece una velocidad increíblemente mayor que la de Internet por cable fijo, incluso que la de Internet por fibra óptica, además de ser portátil y de instalación flexible. Todas estas características hacen que este producto sea cada vez más popular y bien recibido tanto por los proveedores de servicios como por los usuarios finales. Sin duda, es la opción ideal para la cobertura de Internet en hogares y pequeñas oficinas.

El enrutador LTE CPE inalámbrico de escritorio Visonicom V4G920DS está diseñado para ofrecer un servicio de Internet rápido y estable tanto para el hogar como para la oficina. El CPE WiFi 4G de 300 Mbps con tecnología 2T2R viene con tres opciones de bandas de frecuencia LTE para funcionar con una amplia variedad de redes móviles y empresas de telecomunicaciones. Es la opción ideal para marcas y operadores de banda ancha móvil en todo el mundo.

Gracias a la ranura para tarjeta SIM del módulo 4G integrado, solo tienes que insertar una tarjeta SIM/USIM 4G estándar para que el punto de acceso móvil 4G/LTE funcione con una velocidad de descarga de hasta 150 Mbps y de carga de 50 Mbps, lo que permite un acceso rápido a Internet móvil 4G para compartir con 32 usuarios (recomendado; máximo de 254 usuarios en teoría) con una velocidad de transferencia WiFi de 300 Mbps.

Además de Internet 4G LTE FDD/TDD, también permite múltiples métodos de acceso a Internet, tales como PPPoE, cliente DHCP, IP estática, PPTP y L2TP.

Por último, pero no menos importante, el CPE LTE V4G920DS viene con tres opciones de bandas de frecuencia LTE para funcionar con una variedad de redes de operadores y empresas de telecomunicaciones.

### Características

3 opciones de bandas de frecuencia LTE:
Opción 1: LTE FDD: B1/3/B5/7/8/20/28 + LTE TDD: B38, B40, B41
Opción 2: LTE FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66 + LTE TDD: B40
Opción 3: LTE FDD: B1, B2, B3, B4, B5, B7, B8, B12, B17, B28, B66 + LTE TDD: Bandas 38 y 40
\*WiFi: SDMZ y reenvío de puertos (servidor virtual)
\*Compatibilidad con VPN PPTP y L2TP
\*Proxy IGMP y MLD para IPTV
\*Administración remota TR-069
\*Punto de acceso integrado con 4 SSID
\*WDS inalámbrico
\*Modo de cliente inalámbrico
\*Autenticación independiente para cada SSID
\*Programación inalámbrica

### Especificaciones:

 | Hardware Parameters |
|---|
| Chipset | RLT8197FH-VG4-CG+Marvell 1803S /Qualcomm 9x07 |
| CPU Frequency | 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| Device Interfaces | 1\*LTE Interface |
| 1\*RJ45 10M/100M LAN Ethernet Interfaces |
| 1\*RJ45 10M/100M WAN Ethernet Interfaces |
| 1\*RJ11 VoLTE, CS(See Optional Version) |
| 1\*Reset Button |
| 1\*WPS Button |
| 1\*Power Jack |
| 1\*Power Switch |
| WiFi Antenna | 2\*5dBi Internal Antenna |
| LTE Antenna | 2\*5dBi External Antenna |
| LTE Support Bands |
| Marvell 1803S | SKU1: |
| WCDMA: B1/5/8 |
| FDD LTE: B1/3/B5/7/8/20/28 |
| TDD LTE: B38,B40,B41 |
| SKU2: |
| FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 |
| TDD LTE: B40 |
| Qualcomm 9x07 | LTE FDD: Band 1,2,3,4,5,7,8,12,17,28,66 |
| LTE TDD: Band 38,40 |
| WCDMA/HSPA+: Band 1,2,3,4,5,8 |
| Notes: | For other bands please check with us |
| WiFi Features |
| Standard | 802.11b/g/n |
| 2.4~2.4835GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK,QPSK, 16-QAM, 64-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |

## Schema

```json
{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://www.router5g.cn/es" }, { "@type": "ListItem", "position": 2, "name": "MBB", "item": "https://www.router5g.cn/es/banda-ancha-móvil" }, { "@type": "ListItem", "position": 3, "name": "CPE 4G LTE", "item": "https://www.router5g.cn/es/banda-ancha-móvil/cpe-4g-lte" }, { "@type": "ListItem", "position": 4, "name": "Enrutador 4G Qualcomm Cat4 Marvell 1803S LTE CPE con WiFi 300M V4G920DS", "item": "https://www.router5g.cn/es/banda-ancha-móvil/cpe-4g-lte/enrutador-4g-qualcomm-cat4-marvell-1803s-lte-cpe-enrutador-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g920ds" } ] }
```

```json
{ "@context": "https://schema.org", "@type": "Product", "name": "Enrutador 4G Qualcomm Cat4 Marvell 1803S LTE CPE con WiFi 300M V4G920DS", "image": "https://www.router5g.cn/images/product/V4G920DS_4G-router-Qualcomm-9x07%20LTE-modem-Cat4-Marvell-1803S-WiFi-300M.png", "description": "{gallery rows=1 cols=2}gallery/V4G920DS{/gallery} El Visonicom V4G920DS es un router doméstico Wi-Fi CPE 4G LTE de categoría 4 y costo-efectivo que ofrece un acceso a Internet extremadamente sencillo. Al insertar una tarjeta SIM en este CPE 4G LTE, el acceso a Internet estará disponible de inmediato. Es un dispositivo «plug and play», sin necesidad de conocimientos adicionales sobre la instalación y configuración del router 4G. Es, sin duda, la mejor opción para los usuarios que residen en zonas rurales o suburbanas sin conexión fija a Internet. Este exclusivo router Wi-Fi LTE ayuda tanto a los usuarios como a los proveedores de servicios a reducir el costo de la conexión a Internet. El V4G920DS es compatible con todas las bandas LTE FDD/TDD a nivel mundial y cuenta con una antena externa opcional para obtener una mejor señal en lugares donde la cobertura LTE es débil. Ofrece una velocidad increíblemente mayor que la de Internet por cable fijo, incluso que la de Internet por fibra óptica, además de ser portátil y de instalación flexible. Todas estas características hacen que este producto sea cada vez más popular y bien recibido tanto por los proveedores de servicios como por los usuarios finales. Sin duda, es la opción ideal para la cobertura de Internet en hogares y pequeñas oficinas. El enrutador LTE CPE inalámbrico de escritorio Visonicom V4G920DS está diseñado para ofrecer un servicio de Internet rápido y estable tanto para el hogar como para la oficina. El CPE WiFi 4G de 300 Mbps con tecnología 2T2R viene con tres opciones de bandas de frecuencia LTE para funcionar con una amplia variedad de redes móviles y empresas de telecomunicaciones. Es la opción ideal para marcas y operadores de banda ancha móvil en todo el mundo. Gracias a la ranura para tarjeta SIM del módulo 4G integrado, solo tienes que insertar una tarjeta SIM/USIM 4G estándar para que el punto de acceso móvil 4G/LTE funcione con una velocidad de descarga de hasta 150 Mbps y de carga de 50 Mbps, lo que permite un acceso rápido a Internet móvil 4G para compartir con 32 usuarios (recomendado; máximo de 254 usuarios en teoría) con una velocidad de transferencia WiFi de 300 Mbps. Además de Internet 4G LTE FDD/TDD, también permite múltiples métodos de acceso a Internet, tales como PPPoE, cliente DHCP, IP estática, PPTP y L2TP. Por último, pero no menos importante, el CPE LTE V4G920DS viene con tres opciones de bandas de frecuencia LTE para funcionar con una variedad de redes de operadores y empresas de telecomunicaciones.", "brand": { "@type": "Brand", "name": "Visonicom Technology-Pure China OEM ODM factory for 5G,4G,WiFi, POL, Ethernet Switch" }, "offers": { "@type": "Offer", "price": "0.00", "url": "https://www.router5g.cn/es/banda-ancha-móvil/cpe-4g-lte/enrutador-4g-qualcomm-cat4-marvell-1803s-lte-cpe-enrutador-wifi-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g920ds", "priceValidUntil": "2100-12-31T10:00:00" } }
```
